Problema con el inicio

Avisos

Tema cerrado
 
Herramientas Desplegado
  #1  
13/09/2017
Predeterminado Problema con el inicio
Hola, a la hora de elegir personaje me sale este error cuando quiero elegir el nombre y que se ve el grafico necesito help.

https://gyazo.com/a1bc49b97ab6dddcd562906ecf3786b0

Si tienen la solucion digamelo por favor.
TheSergiman (Trabajando En Un HackRom)


  #2  
13/09/2017
Predeterminado Respuesta: Problema con el inicio
Dicho por TheSergiman Ver mensaje
Hola, a la hora de elegir personaje me sale este error cuando quiero elegir el nombre y que se ve el grafico necesito help.

https://gyazo.com/a1bc49b97ab6dddcd562906ecf3786b0

Si tienen la solucion digamelo por favor.
Antes que nada, ¿Con que te metiste o que cambiaste en la parte de inicio? debes explicar bien tu situación para que podamos ayudarte
El sistema de firmas no funciona correctamente. Por favor, contacte con su proveedor.

  #3  
13/09/2017
Predeterminado Respuesta: Problema con el inicio
Dicho por MichaElRey Ver mensaje
Antes que nada, ¿Con que te metiste o que cambiaste en la parte de inicio? debes explicar bien tu situación para que podamos ayudarte
Ya esta resuelto era que la imagen del personaje estaba en JPG en vez de estar en PNG xD
TheSergiman (Trabajando En Un HackRom)


  #4  
13/09/2017
Predeterminado Respuesta: Problema con el inicio
Me alegro que lo hayas podido arreglar, ahora que ya esta solucionado te aconsejo que cambies el titulo para que no cause confusión. Adiós
El sistema de firmas no funciona correctamente. Por favor, contacte con su proveedor.

Tema cerrado

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Desactivado



Extra
Estilo clásico
La franja horaria es GMT +1. Ahora son las 08:37.